
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if IE 8 ]> <html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-ie no-js"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="pingback" href="https://www.lpj.org/xmlrpc.php" />
	<title>Abu Gosh: Le Frère Louis-Marie est nommé supérieur ad nutum de la communauté</title>
<style type ="text/css">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</style>
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ABU GOSH – Le samedi 9 novembre 2019, à la suite du décès le 6 juillet dernier du Père Charles, Père Abbé des Bénédictins du Mont-Olivet, les moines et..."/>
<link rel="canonical" href="https://www.lpj.org/abu-gosh-le-frere-louis-marie-est-nomme-superieur-ad-nutum-de-la-communaute/?lang=fr" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abu Gosh: Le Frère Louis-Marie est nommé supérieur ad nutum de la communauté" />
<meta property="og:description" content="ABU GOSH – Le samedi 9 novembre 2019, à la suite du décès le 6 juillet dernier du Père Charles, Père Abbé des Bénédictins du Mont-Olivet, les moines et..." />
<meta property="og:url" content="https://www.lpj.org/abu-gosh-le-frere-louis-marie-est-nomme-superieur-ad-nutum-de-la-communaute/?lang=fr" />
<meta property="og:site_name" content="Patriarcat latin de Jérusalem" />
<meta property="article:section" content="ADMIN - Méditations" />
<meta property="article:published_time" content="2019-11-18T12:52:27+00:00" />
<meta property="article:modified_time" content="2019-11-18T13:19:12+00:00" />
<meta property="og:updated_time" content="2019-11-18T13:19:12+00:00" />
<meta property="og:image" content="https://www.lpj.org/wp-content/uploads/2019/11/Downloads.jpg" />
<meta property="og:image:secure_url" content="https://www.lpj.org/wp-content/uploads/2019/11/Downloads.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ABU GOSH – Le samedi 9 novembre 2019, à la suite du décès le 6 juillet dernier du Père Charles, Père Abbé des Bénédictins du Mont-Olivet, les moines et..." />
<meta name="twitter:title" content="Abu Gosh: Le Frère Louis-Marie est nommé supérieur ad nutum de la communauté" />
<meta name="twitter:image" content="https://www.lpj.org/wp-content/uploads/2019/11/Downloads.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Patriarcat latin de Jérusalem &raquo; Flux" href="https://www.lpj.org/feed/?lang=fr" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lpj.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.lpj.org/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.lpj.org/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lpj.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.lpj.org/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.lpj.org/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//www.lpj.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.lpj.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-cms-nav-css-css'  href='https://www.lpj.org/wp-content/plugins/wpml-cms-nav/res/css/navigation.css?ver=1.4.23' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://www.lpj.org/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.4.23' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='https://www.lpj.org/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.4.23' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.9.12' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.lpj.org/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_addon_styles-css'  href='//www.lpj.org/wp-content/plugins/eventON/assets/css/eventon_addon_styles.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.lpj.org/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpv-gfonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Abold%2Cnormal%2C300%2Citalic%2C600&#038;subset=latin&#038;ver=25' type='text/css' media='all' />
<link rel='stylesheet' id='front-magnific-popup-css'  href='https://www.lpj.org/wp-content/themes/church-event/wpv_theme/assets/css/magnific.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='front-all-css'  href='https://www.lpj.org/wp-content/themes/church-event/cache/all.css?ver=1512978087' type='text/css' media='all' />
<style id='front-all-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.lpj.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lpj.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lpj.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.lpj.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.lpj.org/wp-content/themes/church-event/vamtam/assets/js/modernizr.min.js?ver=4.9.12'></script>
<link rel='https://api.w.org/' href='https://www.lpj.org/wp-json/?lang=fr' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lpj.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lpj.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.12" />
<link rel='shortlink' href='https://www.lpj.org/?p=18113250&#038;lang=fr' />
<link rel="alternate" type="application/json+oembed" href="https://www.lpj.org/wp-json/oembed/1.0/embed/?lang=fr&#038;url=https%3A%2F%2Fwww.lpj.org%2Fabu-gosh-le-frere-louis-marie-est-nomme-superieur-ad-nutum-de-la-communaute%2F%3Flang%3Dfr" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lpj.org/wp-json/oembed/1.0/embed/?lang=fr&#038;url=https%3A%2F%2Fwww.lpj.org%2Fabu-gosh-le-frere-louis-marie-est-nomme-superieur-ad-nutum-de-la-communaute%2F%3Flang%3Dfr&#038;format=xml" />
<meta name="generator" content="WPML ver:4.0.7 stt:5,1,4,3,27,42,2;" />


<!-- EventON Version -->
<meta name="generator" content="EventON 2.5.1" />

<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type ="text/css">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</style><link rel="icon" href="https://www.lpj.org/wp-content/uploads/2016/11/cropped-favicon-43x43.png" sizes="32x32" />
<link rel="icon" href="https://www.lpj.org/wp-content/uploads/2016/11/cropped-favicon-262x262.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lpj.org/wp-content/uploads/2016/11/cropped-favicon-262x262.png" />
<meta name="msapplication-TileImage" content="https://www.lpj.org/wp-content/uploads/2016/11/cropped-favicon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.wysija-submit {
  color: #934d06 !important;
	border: 1px solid #934d06 !important;
}
		</style>
	</head>
<body class="post-template-default single single-post postid-18113250 single-format-standard layout-left-right boxed pagination-paged sticky-header-type-normal wpv-not-scrolled has-page-header cbox-share-facebook cbox-share-googleplus cbox-share-pinterest no-header-slider no-header-sidebars responsive-layout no-breadcrumbs no-slider-button-thumbnails">
	<span id="top"></span>
		<div id="page" class="main-container">

		<div class="fixed-header-box layout-standard">
	<header class="main-header layout-standard">
		
		<div class="first-row limit-wrapper">
	<div class="logo-wrapper">
	<a href="#" id="mp-menu-trigger" class="icon-b" data-icon="&#57801;">Open/Close Menu</a>
		<a href="https://www.lpj.org/?lang=fr" title="Patriarcat latin de Jérusalem" class="logo " style="min-width:500px">			<img src="https://www.lpj.org/wp-content/uploads/2017/07/logo-fr.png" alt="Patriarcat latin de Jérusalem" class="normal-logo" height="250" style="max-height: 250px;"/>
						</a>
		<div class="mobile-logo-additions">
							<button class="header-search icon wpv-overlay-search-trigger">&#57645;</button>
			</div>
</div>

</div>

<div class="second-row">
	<div class="limit-wrapper">
		<div class="second-row-columns">
			
			<div class="header-center">
				<div id="menus">
					<nav id="main-menu">
		<a href="#main" title="Skip to content" class="visuallyhidden">Skip to content</a>
	<div class="menu-main-french-container"><ul id="menu-main-french" class="menu"><li id="menu-item-15803009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15803009"><a href="https://www.lpj.org/?lang=fr"><span>Accueil</span></a></li>
<li id="menu-item-18090247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18090247"><a href="https://www.lpj.org/actu-articles-recents/?lang=fr"><span>Actualités</span></a></li>
<li id="menu-item-15805120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15805120"><a href="https://www.lpj.org/diocese/?lang=fr"><span>Diocèse</span></a>
<div class='sub-menu-wrapper'><ul class="sub-menu">
	<li id="menu-item-18101659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18101659"><a href="https://www.lpj.org/diocese/histoire-patriarcat-latin/?lang=fr"><span>Histoire du Patriarcat Latin</span></a></li>
	<li id="menu-item-15805121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15805121"><a href="https://www.lpj.org/diocese/curia/?lang=fr"><span>Curie</span></a>
	<div class='sub-menu-wrapper'><ul class="sub-menu">
		<li id="menu-item-18090248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18090248"><a href="https://www.lpj.org/eveques-et-vicaires/?lang=fr"><span>Evêques et Vicaires</span></a></li>
		<li id="menu-item-15805122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15805122"><a href="https://www.lpj.org/diocese/curia/la-chancellerie/?lang=fr"><span>La chancellerie</span></a></li>
		<li id="menu-item-15805123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15805123"><a href="https://www.lpj.org/diocese/curia/ladministration-generale/?lang=fr"><span>L’administration générale</span></a></li>
		<li id="menu-item-18089676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18089676"><a href="https://www.lpj.org/diocese/curia/le-tribunal-diocesain/?lang=fr"><span>Le tribunal diocésain</span></a></li>
	</ul></div>
</li>
	<li id="menu-item-15805124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15805124"><a href="https://www.lpj.org/diocese/pretres/?lang=fr"><span>Prêtres</span></a></li>
	<li id="menu-item-18101144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18101144"><a href="https://www.lpj.org/diocese/parishes/"><span>Paroisses du diocèse</span></a></li>
	<li id="menu-item-18089726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18089726"><a href="#"><span>Séminaires</span></a>
	<div class='sub-menu-wrapper'><ul class="sub-menu">
		<li id="menu-item-18089725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18089725"><a href="https://www.lpj.org/diocese/seminaire-de-beit-jala/?lang=fr"><span>Beit Jala</span></a></li>
		<li id="menu-item-18089730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18089730"><a href="https://www.lpj.org/diocese/seminaire-redemptoris-mater-galilaeae/?lang=fr"><span>Le séminaire Redemptoris Mater Galilaeae</span></a></li>
	</ul></div>
</li>
	<li id="menu-item-18100917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18100917"><a href="https://www.lpj.org/diocese/communautes-religieuses/?lang=fr"><span>Communautés religieuses</span></a></li>
	<li id="menu-item-15803094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15803094"><a href="http://fr.lpj.org"><span>Ancien site</span></a></li>
</ul></div>
</li>
<li id="menu-item-18089738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18089738"><a href="#"><span>Ordinaires Catholiques</span></a>
<div class='sub-menu-wrapper'><ul class="sub-menu">
	<li id="menu-item-18089731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18089731"><a href="https://www.lpj.org/communiques-de-laocts/?lang=fr"><span>Communiqués de l&rsquo;AOCTS</span></a></li>
	<li id="menu-item-18089737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18089737"><a href="https://www.lpj.org/communiques-des-commissions-episcopales/?lang=fr"><span>Communiqués des commissions épiscopales</span></a></li>
</ul></div>
</li>
<li id="menu-item-18090249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18090249"><a href="https://www.lpj.org/ordre-equestre-du-saint-sepulcre-de-jerusalem/?lang=fr"><span>Ordre Equestre du St-Sépulcre</span></a>
<div class='sub-menu-wrapper'><ul class="sub-menu">
	<li id="menu-item-18090250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18090250"><a href="https://www.lpj.org/ordre-equestre-du-saint-sepulcre-de-jerusalem/ordre-du-saint-sepulcre-de-jerusalem/?lang=fr"><span>Qu&rsquo;est-ce que l&rsquo;Ordre du Saint-Sépulcre ?</span></a></li>
	<li id="menu-item-18090251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18090251"><a href="https://www.lpj.org/ordre-equestre-du-saint-sepulcre-de-jerusalem/synod-2/?lang=fr"><span>News de l’Ordre</span></a></li>
	<li id="menu-item-18089744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18089744"><a href="http://project.lpj.org"><span>Projets</span></a></li>
	<li id="menu-item-18089745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18089745"><a href="http://www.oessh.va/content/ordineequestresantosepolcro/fr.html"><span>Site de l&rsquo;Ordre</span></a></li>
</ul></div>
</li>
<li id="menu-item-15809425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15809425"><a href="https://www.lpj.org/newsletter-patriarcat-latin-jerusalem/?lang=fr"><span>Newsletter</span></a></li>
<li id="menu-item-wpml-ls-69-fr" class="menu-item wpml-ls-slot-69 wpml-ls-item wpml-ls-item-fr wpml-ls-current-language wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-69-fr"><a title="Français" href="https://www.lpj.org/abu-gosh-le-frere-louis-marie-est-nomme-superieur-ad-nutum-de-la-communaute/?lang=fr"><span><img class="wpml-ls-flag" src="https://www.lpj.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="fr" title="Français"><span class="wpml-ls-native">Français</span></span></a>
<div class='sub-menu-wrapper'><ul class="sub-menu">
	<li id="menu-item-wpml-ls-69-ar" class="menu-item wpml-ls-slot-69 wpml-ls-item wpml-ls-item-ar wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-69-ar"><a title="العربية" href="https://www.lpj.org/?lang=ar"><span><img class="wpml-ls-flag" src="https://www.lpj.org/wp-content/uploads/flags/p flag.png" alt="ar" title="العربية"><span class="wpml-ls-native">العربية</span></span></a></li>
	<li id="menu-item-wpml-ls-69-it" class="menu-item wpml-ls-slot-69 wpml-ls-item wpml-ls-item-it wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-69-it"><a title="Italiano" href="https://www.lpj.org/?lang=it"><span><img class="wpml-ls-flag" src="https://www.lpj.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="it" title="Italiano"><span class="wpml-ls-native">Italiano</span></span></a></li>
	<li id="menu-item-wpml-ls-69-en" class="menu-item wpml-ls-slot-69 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-69-en"><a title="English" href="https://www.lpj.org"><span><img class="wpml-ls-flag" src="https://www.lpj.org/wp-content/uploads/flags/USA flag.jpg" alt="en" title="English"><span class="wpml-ls-native">English</span></span></a></li>
	<li id="menu-item-wpml-ls-69-es" class="menu-item wpml-ls-slot-69 wpml-ls-item wpml-ls-item-es wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-69-es"><a title="Español" href="https://www.lpj.org/?lang=es"><span><img class="wpml-ls-flag" src="https://www.lpj.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/es.png" alt="es" title="Español"><span class="wpml-ls-native">Español</span></span></a></li>
	<li id="menu-item-wpml-ls-69-de" class="menu-item wpml-ls-slot-69 wpml-ls-item wpml-ls-item-de wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-69-de"><a title="Deutsch" href="https://www.lpj.org/?lang=de"><span><img class="wpml-ls-flag" src="https://www.lpj.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" alt="de" title="Deutsch"><span class="wpml-ls-native">Deutsch</span></span></a></li>
	<li id="menu-item-wpml-ls-69-pt-pt" class="menu-item wpml-ls-slot-69 wpml-ls-item wpml-ls-item-pt-pt wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-69-pt-pt"><a title="Português" href="https://www.lpj.org/?lang=pt-pt"><span><img class="wpml-ls-flag" src="https://www.lpj.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png" alt="pt-pt" title="Português"><span class="wpml-ls-native">Português</span></span></a></li>
</ul></div>
</li>
</ul></div></nav>				</div>
			</div>

			
							<div class="header-right">
					
<button class="header-search icon wpv-overlay-search-trigger">&#57645;</button>				</div>
					</div>
	</div>
</div>	</header>

	</div><!-- / .fixed-header-box -->
<div class="shadow-bottom"></div>
		
		<div class="boxed-layout">
			<div class="pane-wrapper clearfix">
				<header class="header-middle row normal type-featured" style="min-height:0px">
						<div class="limit-wrapper">
				<div class="header-middle-content">
									</div>
			</div>
			</header>				<div id="main-content">
					<div id="sub-header" class="layout-left-right has-background">
	<div class="meta-header" style="">
		<div class="limit-wrapper">
			<div class="meta-header-inside">
				<header class="page-header has-buttons">
				<div class="page-header-content">
											<h1 style="">
							<span class="title" itemprop="headline">Abu Gosh: Le Frère Louis-Marie est nommé supérieur ad nutum de la communauté</span>
													</h1>
										<span class="post-siblings">
	<a href="https://www.lpj.org/meditation-de-mgr-pizzaballa-xxxiiie-dimanche-du-temps-ordinaire-annee-c/?lang=fr" rel="prev"><span class="icon theme">&#58893;</span></a>
	
	</span>				</div>
			</header>			</div>
		</div>
	</div>
</div>					<!-- #main (do not remove this comment) -->
					<div id="main" role="main" class="layout-left-right">
												<div class="limit-wrapper">


	<div class="row page-wrapper">
					<aside class="left">
							</aside>
		
		<article class="single-post-wrapper left-right post-18113250 post type-post status-publish format-standard has-post-thumbnail hentry category-communautes-religieuses category-histoire-et-culture category-visages-deglise category-meditations_fr category-slider_fr">
						<div class="page-content loop-wrapper clearfix full">
				<div class="post-article has-image-wrapper single">
	<div class="standard-post-format clearfix as-image ">
				<header class="single">
			<div class="content">
				<h4>
					<a href="https://www.lpj.org/abu-gosh-le-frere-louis-marie-est-nomme-superieur-ad-nutum-de-la-communaute/?lang=fr" title="Abu Gosh: Le Frère Louis-Marie est nommé supérieur ad nutum de la communauté" class="entry-title">Abu Gosh: Le Frère Louis-Marie est nommé supérieur ad nutum de la communauté</a>
				</h4>
			</div>
		</header>
	<div class="post-content-outer single-post">

			<div class="meta-top clearfix">
										<span class="post-date" itemprop="datePublished">18 novembre </span>
								</div>
	
			<div class="post-media">
			<div class='media-inner'>
				<img width="960" height="440" src="https://www.lpj.org/wp-content/uploads/2019/11/Downloads.jpg" class="attachment-single-post size-single-post wp-post-image" alt="" srcset="https://www.lpj.org/wp-content/uploads/2019/11/Downloads.jpg 960w, https://www.lpj.org/wp-content/uploads/2019/11/Downloads-300x138.jpg 300w, https://www.lpj.org/wp-content/uploads/2019/11/Downloads-768x352.jpg 768w, https://www.lpj.org/wp-content/uploads/2019/11/Downloads-600x275.jpg 600w, https://www.lpj.org/wp-content/uploads/2019/11/Downloads-555x254.jpg 555w, https://www.lpj.org/wp-content/uploads/2019/11/Downloads-360x165.jpg 360w, https://www.lpj.org/wp-content/uploads/2019/11/Downloads-262x120.jpg 262w" sizes="(max-width: 960px) 100vw, 960px" />			</div>
		</div>
	
	<div class="post-content the-content">
	<div class="row "><div class="wpv-grid grid-1-1  wpv-first-level first unextended" style="padding-top:0px;padding-bottom:0px" id="wpv-column-57d330e389e349f3fcf0f9e26e1d971b" ><p><em>ABU GOSH – Le samedi 9 novembre 2019, à la suite du décès le 6 juillet dernier du Père Charles</em><em>, </em><em>Père Abbé </em><em>des Bénédictins du Mont-Olivet,</em><em> les moines et moniales de l</em><em>’Abbaye Sainte-Marie-de-la-Résurrection, domaine national français, ont reçu la visite canonique de l’Abbé général, qui a décidé de nommer un supérieur ad nutum en la personne du Frère Louis-Marie, responsable pendant les trois dernières années des relations avec le judaïsme au sein de la Conférence des Évêques de France.<br />
</em></p>
<p><span id="more-18113250"></span></p>
<p>L’Abbé général de la congrégation du Mont-Olivet était accompagné de deux visiteurs, le Père Abbé de Rosetrevor (Irlande) P. Mark Ephrem ainsi que l’économe général des Olivétains, Fr Andrea, pour cette visite &#8211; prévue dans le droit canon pour toutes les familles religieuses &#8211; qui s&rsquo;est tenue du 2 au 9 novembre. Organisée tous les six ans, elle est l’occasion de faire le point sur la situation de la communauté, tant au plan matériel que spirituel, et de s’assurer que celle-ci est bien intégrée dans son pays de mission.</p>
<p>Le décès du Père abbé représente en quelque sorte la fin d’une époque, ou du moins d’une génération. Élu en 2005, le Père Charles était le dernier frère fondateur de la communauté venue s’installer à Abu Gosh en 1976. C’est pourquoi l’Abbé général a décidé de nommer le Frère Louis-Marie supérieur <em>ad nutum</em>, estimant qu’une période de réflexion et de transition était nécessaire avant de convoquer de nouvelles élections au cours desquelles l’un des huit frères sera désigné Père Abbé par les autres membres. Une autre possibilité pourrait  être  la « postulation » : procédure visant à faire appel à un frère « extérieur » à la communauté, pour lui proposer d’en devenir le supérieur. Une alternative rare, en raison du caractère très familial de la vie bénédictine, de même que du vœu de stabilité prononcé par les bénédictins et se prêtant assez peu au changement dans leur mode de vie.</p>
<p>Frère Louis-Marie Coudray a été responsable des relations avec le judaïsme au sein de la Conférence des Évêques de France entre 2016 et 2019. Il a passé plus de trente-cinq ans à Abu Gosh, au cours desquels il a appris l&rsquo;hébreux moderne, parcouru longuement le pays et fait de nombreuses lectures.</p>
<p>C’est en 1976, dans cette localité des monts de Judée, entre la vallée du Jourdain et les plaines littorales de la mer méditerranée, que trois frères Bénédictins olivétains ont élu domicile dans ce qui est aujourd’hui <em>l’Abbaye Sainte-Marie-de-la-Résurrection.</em> Construite au XIIème siècle par les Chevaliers de Saint Jean l’Hospitalier, cette ancienne commanderie croisée avec église et crypte fut abandonnée aux musulmans en 1187, avant d’être offerte sept siècles plus tard à la France par l’Empire ottoman, en compensation de sa perte de l’église Saint Georges de Lydda (dans l’actuelle ville de Lod) dont s’étaient emparés les grecs orthodoxes en 1871.</p>
<p>Abu Gosh est un monastère composé de deux communautés, quinze sœurs contemplatives (avec à leur tête une prieure ) partageant la vie liturgique des Frères (laudes, vêpres et messe). Très appréciée et intégrée dans son environnement local, l&rsquo;Abbaye a vocation à constituer une présence monastique « cordiale » tournée vers le monde juif. Le jardin abrite d’ailleurs le mémorial du Cardinal Jean-Marie Lustiger, ancien Archevêque de Paris né dans une famille juive et qui a travaillé toute sa vie à créer des ponts entre juifs et chrétiens. Le monastère accueille de nombreux touristes israéliens passionnés par leur terre « trois fois sainte », sans oublier de développer des liens avec la communauté arabe dans ce village entièrement musulman. « L’Eglise doit être des deux côtés, et s’efforcer de comprendre le point de vue de tous », aime ainsi à rappeler le frère Louis-Marie, soulignant l’importance « d’entrer dans la culture du dialogue de la rencontre et du respect de l’autre ». En outre les moines sont très bien intégrés dans l’Eglise locale, dont ils participent aux événements majeurs tout en entretenant de très bons rapports avec tous.</p>
<p>Les Bénédictins olivétains assure depuis 40 ans, au domaine d’Abou Gosh, un rayonnement local et mondial qu’a consacré l’élévation en abbaye en 1999 sous le nom de « Sainte Marie de la Résurrection ».</p>
<p>Geoffroy Poirier-Coutansais</div></div>
</div>
	
	<div class="clearfix share-btns">
	<div class="sep-3"></div>
	<ul class="socialcount" data-url="https://www.lpj.org/abu-gosh-le-frere-louis-marie-est-nomme-superieur-ad-nutum-de-la-communaute/?lang=fr" data-share-text="Abu Gosh: Le Frère Louis-Marie est nommé supérieur ad nutum de la communauté" data-media="">
									<li class="facebook">
										<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lpj.org%2Fabu-gosh-le-frere-louis-marie-est-nomme-superieur-ad-nutum-de-la-communaute%2F%3Flang%3Dfr" title="Share on Facebook">
						<span class='icon shortcode  ' style=''>&#58155;</span>						<span class="count">Like</span>
					</a>
				</li>&nbsp;
												<li class="twitter">
										<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.lpj.org%2Fabu-gosh-le-frere-louis-marie-est-nomme-superieur-ad-nutum-de-la-communaute%2F%3Flang%3Dfr" title="Share on Twitter">
						<span class='icon shortcode  ' style=''>&#58159;</span>						<span class="count">Tweet</span>
					</a>
				</li>&nbsp;
												<li class="googleplus">
										<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.lpj.org%2Fabu-gosh-le-frere-louis-marie-est-nomme-superieur-ad-nutum-de-la-communaute%2F%3Flang%3Dfr" title="Share on Google Plus">
						<span class='icon shortcode  ' style=''>&#58150;</span>						<span class="count">+1</span>
					</a>
				</li>&nbsp;
												<li class="pinterest">
										<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lpj.org%2Fabu-gosh-le-frere-louis-marie-est-nomme-superieur-ad-nutum-de-la-communaute%2F%3Flang%3Dfr&#038;media=https%3A%2F%2Fwww.lpj.org%2Fwp-content%2Fuploads%2F2019%2F11%2FDownloads.jpg" title="Share on Pinterest">
						<span class='icon shortcode  ' style=''>&#58216;</span>						<span class="count">Pin it</span>
					</a>
				</li>&nbsp;
						</ul>
</div>

</div>	</div>
</div>
				<div class="clearboth">
									</div>
			</div>
		</article>

					<aside class="right">
							</aside>
		
			</div>

					</div> <!-- .limit-wrapper -->

				</div><!-- / #main (do not remove this comment) -->

			</div><!-- #main-content -->

							<footer class="main-footer">
											<div class="footer-sidebars-wrapper">
							
		<div id="footer-sidebars" data-rows="5">
			<div class="row" data-num="0">
																										<aside class="cell-2-5  fit">
							<section id="text-3" class="widget widget_text">			<div class="textwidget"><br><img src="https://www.lpj.org/wp-content/uploads/2017/01/footer-church.png"/></div>
		</section>						</aside>
																																					<aside class="cell-1-5  fit">
							<section id="text-5" class="widget widget_text"><h4 class="widget-title">Links</h4>			<div class="textwidget"><a href="http://project.lpj.org">Project Development Office</a> <br> <a href="http://www.oessh.va/content/ordineequestresantosepolcro/en.html">Order of the Holy Sepulcher</a> <br> <a href="http://w2.vatican.va/content/vatican/it.html">Vatican</a> <br> <a href="https://www.instagram.com/latinpatriarchate/?hl=en">Instagram</a> <br> <a href="https://www.facebook.com/LatinPatriarchateJerusalem.arabic/?ref=bookmarks">Facebook</a> <br> <a href="http://wp.me/P8a2bI-6vz">Friends links</a></div>
		</section>						</aside>
																																					<aside class="cell-1-5  fit">
							<section id="text-2" class="widget widget_text"><h4 class="widget-title">Contact</h4>			<div class="textwidget"><p>Latin Patriarchate Road <br>P.O.B. 14152, Jerusalem 9114101<br> Tel: +972 (0)2-6282323 <br>Fax: +972 (0)2-6271652 Email: <a href="mailto:medialpj@lpj.org">medialpj@lpj.org</a></div>
		</section>						</aside>
																																					<aside class="cell-1-5  fit">
							<section id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">Naviguer</h4><div class="menu-footer-menu-french-container"><ul id="menu-footer-menu-french" class="menu"><li id="menu-item-15803327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15803327"><a href="https://www.lpj.org/administrateur-apostolique/?lang=fr">Administrateur Apostolique</a></li>
<li id="menu-item-15803328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15803328"><a href="https://www.lpj.org/eveques-et-vicaires/?lang=fr">Evêques et Vicaires</a></li>
<li id="menu-item-15803329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15803329"><a href="https://www.lpj.org/diocese/?lang=fr">Diocèse</a></li>
<li id="menu-item-15802743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15802743"><a href="http://project.lpj.org">Projets</a></li>
<li id="menu-item-15803330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15803330"><a href="https://www.lpj.org/ordre-equestre-du-saint-sepulcre-de-jerusalem/?lang=fr">Ordre Equestre du Saint-Sépulcre de Jérusalem</a></li>
<li id="menu-item-15803331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15803331"><a href="https://www.lpj.org/archives/?lang=fr">Archives</a></li>
</ul></div></section>						</aside>
																																</div>
		</div>

								</div>
									</footer>

				
									<div class="copyrights">
						<div class="limit-wrapper">
							<div class="row">
								<center>Designed and Powered by YH Design Studios - <a href="http://www.yh-designstudios.com">www.yh-designstudios.com</a> © 2017 All Rights Reserved </center>							</div>
						</div>
					</div>
							
		</div><!-- / .pane-wrapper -->

	</div><!-- / .boxed-layout -->
</div><!-- / #page -->

<div id="wpv-overlay-search">
	<form action="https://www.lpj.org/?lang=fr/" class="searchform" method="get" role="search" novalidate="">
		<input type="text" required="required" placeholder="Search..." name="s" value="" />
		<button type="submit" class="icon theme">&#58889;</button>
					<input type="hidden" name="lang" value="fr"/>
			</form>
</div>


		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.lpj.org/wp-admin/admin-ajax.php";
</script>
<script id='wpvpm-menu-item' type='text/html'><li>
	<% if(children.length > 0) { %>
		<a href="#" class="has-children <%= _.escape(classes.join(' ')) %>" title="<%= _.escape(attr_title) %>"><%= title %></a>
		<div class="mp-level">
			<div class="mp-level-header">
				<h2><%= title %></h2>
				<a class="mp-back" href="#"><%= WpvPushMenu.back %></a>
			</div>
			<ul>
				<% if(! (/^\s*$/.test(url)) ) { %>
					<li><a href="<%= _.escape(url) %>" class="<%= _.escape(classes.join(' ')) %>" title="<%= _.escape(attr_title) %>"><%= title %></a></li>
				<% } %>
				<%= content %>
			</ul>
		</div>
	<% } else { %>
		<a href="<%= _.escape(url) %>" class="<%= _.escape(classes.join(' ')) %>" title="<%= _.escape(attr_title) %>"><%= title %></a>
	<% } %>
</li></script><script id='wpvpm-menu-root' type='text/html'><nav id="mp-menu" class="mp-menu">
	<ul>
		<%= content %>
	</ul>
</nav>
</script><div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lpj.org\/wp-json\/contact-form-7\/v1\/?lang=fr","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lpj.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"3934040066.M2E4MWE5Zg==.NjAzNWEwMTUwMmVj.NDRlMWExNjkwMjFmNDA0NTdjZGI=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lpj.org/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://www.lpj.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.lpj.org/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.lpj.org/wp-content/plugins/vamtam-push-menu/js/dist/push-menu.min.js?ver=2.0.13'></script>
<script type='text/javascript' src='https://www.lpj.org/wp-content/themes/church-event/vamtam/assets/js/plugins/thirdparty/jquery.transit.min.js?ver=0.9.9'></script>
<script type='text/javascript' src='https://www.lpj.org/wp-content/themes/church-event/vamtam/assets/js/plugins/thirdparty/jquery.matchheight.min.js?ver=0.5.1'></script>
<script type='text/javascript' src='https://www.lpj.org/wp-content/themes/church-event/vamtam/assets/js/plugins/thirdparty/jquery.bxslider.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.lpj.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lpj.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lpj.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPV_FRONT = {"content_width":"1260"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lpj.org/wp-content/themes/church-event/vamtam/assets/js/all.min.js?ver=25'></script>
<script type='text/javascript' src='https://www.lpj.org/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<!-- W3TC-include-js-head -->
</body>
</html>
